bandeau princess

Bienvenue chez Denis. Voici mes articles

Depuis la nouvelle version du site : les stats sont remis à zéro en Juillet 2017

un VPS avec de multiples versions de PHP facilement sélectionnables

Bonjour, suite à la décision de OVH de ne plus maintenir php 5.2 certains ont cherchés une alternative à l'hébergement mutualisé.

La solution la plus sage est d'upgrader le code de son site pour le rendre compatible avec des versions supérieures, mais il faut parfois plus de temps ou plus de moyens.

Quoi qu'il en soit, J'ai récemment installé un système "Muti PHP" afin de pouvoir utiliser PHP 5.2.17 sur un VPS ou un serveur dédié chez OVH ou Online.

Ce système sous "Centos" est en place pour des clients satisfaits !

Vous êtes intéressé par un VPS avec des versions de PHP 5.2.17 jusqu’à PHP 7, contactez moi via mon site pro : 
http://www.weborganisation.com

Please publish modules in offcanvas position.